
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-101 home j36 mm-hover'>

<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="La Punta,San Luis,Pcia. de San Luis,ARGENTINA" />
	<meta name="author" content="El Punteño" />
	<meta name="description" content="La Punta,San Luis,Pcia. de San Luis,ARGENTINA" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La Punta San Luis: Comenzó el operativo de #descacharrado en los módulos 2, 3, 4 y 5</title>
	<link href="/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/al_facebook_comments/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.container {width: 970px !important;} .t3-wrapper, .wrap {min-width: 970px !important;}
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script type="text/javascript">
function sendmail(cid) {
var xmlhttp;
var ps = '/plugins/content/al_facebook_comments/al_facebook_comments_sendmail.php?to=fabianferrarelli%40gmail.com&subject=Comentarios+Sitio&url=http%3A%2F%2Fwww.lapuntasanluis.com%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D3464%3Ala-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5%26amp%3Bcatid%3D18%3Ala-punta-san-luis%26amp%3BItemid%3D101&body=A+new+comment+has+been+posted+in%3A%3Cbr+%2F%3E%3Cbr+%2F%3E%3Cstrong%3ELa+Punta+San+Luis%3A+Comenz%26oacute%3B+el+operativo+de+%23descacharrado+en+los+m%26oacute%3Bdulos+2%2C+3%2C+4+y+5%3C%2Fstrong%3E&cid='+cid;
if (window.XMLHttpRequest) {xmlhttp=new XMLHttpRequest();} else {xmlhttp=new ActiveXObject('Microsoft.XMLHTTP');}
xmlhttp.open('GET',ps,true);
xmlhttp.send();
};
window.fbAsyncInit = function() {
FB.init({appId: '1513607368874766', status: true, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', function (response) {sendmail(response.commentID);});
};
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.lapuntasanluis.com/images/varias/descacharradonuevo.jpg"/>
<meta property="og:url" content="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=3464:la-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5&amp;catid=18:la-punta-san-luis&amp;Itemid=101"/>
<meta property="og:title" content="La Punta San Luis: Comenz&oacute; el operativo de #descacharrado en los m&oacute;dulos 2, 3, 4 y 5"/>
	<meta property="og:description" content="La Punta,San Luis,Pcia. de San Luis,ARGENTINA" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content="100001499880014"/>
<meta property="fb:app_id" content="1513607368874766"/>
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "es"}</script>

	
<!-- META FOR IOS & HANDHELD -->
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	<div class="row">

		<!-- LOGO -->
		<div class="logo col-xs-12">
			<div class="logo-text">
				<a href="http://www.lapuntasanluis.com/" title=" ">
															<span> </span>
				</a>
				<small class="site-slogan"></small>
			</div>
		</div>
		<!-- //LOGO -->

		
	</div>
</header>
<!-- //HEADER -->
<html>
<head>
</head>
<style type="text/css">
<!--
.Estilo1 {	color: #FFFFFF;
	font-weight: bold;
}
-->
</style>
<table width="100%" border="0" cellpadding="0" cellspacing="0" >
  <tr>
    <td align="left" valign="middle" scope="col"><div align="left"><img src="lapunta_sanluis_2017.png" width="100%" height="100%"></div></td>
    <td align="right" valign="middle" scope="col"><img src="lapunta_02_07.gif" width="95%" height="100"></td>
  </tr>
  <tr bgcolor="#000000">
    <td colspan="2" align="left" valign="middle" scope="col"><div align="right"><span class="Estilo1">Medios El Punte&ntilde;o Edgar Fab&iacute;an Ferrarelli ( clase 16, todos los derechos reservados) </span></div></td>
  </tr>
</table>
<body>
</body>
</html>

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Los más populares</span></h3><div class="module-ct"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2981:boca-juniors-convoco-a-un-punteno-y-a-un-puntano-para-una-prueba-en-buenos-aires&amp;catid=16&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Boca Juniors convocó a un punteño y a un puntano para una prueba en Buenos Aires			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=3287:feminazi-no-te-tengo-miedo-posteo-una-mujer-policia-contra-feministas-del-encuentro-nacional&amp;catid=16&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				“FEMINAZI, no te tengo miedo”, posteó una mujer policía contra feministas del Encuentro Nacional			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2601:numeros-utiles&amp;catid=16&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Numeros_utiles			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2602:publicidades-2&amp;catid=16&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Publicidades			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=3138:la-punta-whatsapp-uber-solidario-enfrenta-a-los-transportes-interurbanos&amp;catid=18&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				La Punta: whatsapp uber solidario enfrenta a los transportes interurbanos 			</span>
		</a>
	</li>
</ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu" >
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101"   data-target="#">Inicio </a>

</li>
<li itemprop='name'  data-id="109" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=570&amp;Itemid=109"   data-target="#">Quienes Somos </a>

</li>
<li itemprop='name'  data-id="110" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=569&amp;Itemid=110"   data-target="#">Diarios </a>

</li>
<li itemprop='name'  data-id="111" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=571&amp;Itemid=111"   data-target="#">Radios </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=108"   data-target="#">Contacto </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-6 col-xs-push-3">
						


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=3464:la-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5&amp;catid=18:la-punta-san-luis&amp;Itemid=101" itemprop="url" title="La Punta San Luis: Comenzó el operativo de #descacharrado en los módulos 2, 3, 4 y 5">
				La Punta San Luis: Comenzó el operativo de #descacharrado en los módulos 2, 3, 4 y 5</a>
			</h1>

			</header>

<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
											</dt>

							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">El Punteño</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://www.lapuntasanluis.com//templates/t3_bs3_blank/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="El Punteño"/>
  </span>
</dd>
			
			
			
					
												<dd class="create">
					<i class="fa fa-calendar"></i>
					<time datetime="2020-02-03T21:23:12-03:00" itemprop="dateCreated">
						Creado: 03 Febrero 2020					</time>
			</dd>			
			
						</dl>
    
  </aside>  
<!-- //Aside -->



		<div class="tags">
																	<span class="tag-31 tag-list0" itemprop="keywords">
					<a href="/index.php?option=com_tags&amp;view=tag&amp;id=31-lapuntasanluis" class="label label-info">
						lapuntasanluis					</a>
				</span>
																				<span class="tag-69 tag-list1" itemprop="keywords">
					<a href="/index.php?option=com_tags&amp;view=tag&amp;id=69-el-punteno" class="label label-info">
						El Punteño					</a>
				</span>
																				<span class="tag-297 tag-list2" itemprop="keywords">
					<a href="/index.php?option=com_tags&amp;view=tag&amp;id=297-descacharrado" class="label label-info">
						descacharrado					</a>
				</span>
																				<span class="tag-298 tag-list3" itemprop="keywords">
					<a href="/index.php?option=com_tags&amp;view=tag&amp;id=298-limpieza" class="label label-info">
						limpieza					</a>
				</span>
																				<span class="tag-299 tag-list4" itemprop="keywords">
					<a href="/index.php?option=com_tags&amp;view=tag&amp;id=299-ciudad-limpia" class="label label-info">
						ciudad limpia					</a>
				</span>
																				<span class="tag-310 tag-list5" itemprop="keywords">
					<a href="/index.php?option=com_tags&amp;view=tag&amp;id=310-noaldengue" class="label label-info">
						noaldengue					</a>
				</span>
						</div>



	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=3464:la-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5&amp;catid=18:la-punta-san-luis&amp;Itemid=101&media=http://www.lapuntasanluis.com/images/varias/descacharradonuevo.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=3464:la-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5&amp;catid=18:la-punta-san-luis&amp;Itemid=101" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=3464:la-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5&amp;catid=18:la-punta-san-luis&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=La+Punta+San+Luis%3A+Comenz%26oacute%3B+el+operativo+de+%23descacharrado+en+los+m%26oacute%3Bdulos+2%2C+3%2C+4+y+5&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.lapuntasanluis.com%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D3464%3Ala-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5%26amp%3Bcatid%3D18%3Ala-punta-san-luis%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.lapuntasanluis.com%2Fimages%2Fvarias%2Fdescacharradonuevo.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=3464:la-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5&amp;catid=18:la-punta-san-luis&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div> 
<p style="text-align: center;"><img src="images/varias/descacharradonuevo.jpg" alt="descacharradonuevo" /></p>
<p><span style="font-size: 12pt;">Este lunes, personal de la Secretaría de Servicios Públicos de la Municipalidad de La Punta comenzó con el Operativo de Descacharrado en los Módulos 2, 3, 4 y 5. <strong>Cabe señalar que recorrerán toda la ciudad mediante un cronograma de visit</strong>as.</span></p>
<p><span style="font-size: 12pt;">Con la presencia del Presidente del Concejo Deliberante, a cargo del Ejecutivo Municipal, Luciano Martin Ayala dio inicio el operativo que contempla la eliminación de los cacharros. Los vecinos deben sacarlos para su recolección. De esta manera se busca prevenir la proliferación de mosquitos y alimañas propias de la estación, además de generar una ciudad más limpia.</span></p>
<p><span style="font-size: 12pt;"><strong>El operativo se realizará según el siguiente cronograma</strong></span></p>
<p><span style="font-size: 12pt;"><strong>&nbsp;</strong></span></p>
<p><span style="font-size: 12pt;"><strong>DEL LUNES 3 AL VIERNES 7 DE FEBRERO</strong></span></p>
<p><span style="font-size: 12pt;"><strong>Módulos 2, 3, 4 y 5</strong></span></p>
<p><span style="font-size: 12pt;"><strong>&nbsp;</strong></span></p>
<p><span style="font-size: 12pt;"><strong>️</strong><strong>DEL LUNES 10 AL VIERNES 14 DE FEBRERO</strong></span></p>
<p><span style="font-size: 12pt;"><strong>Módulos 6 y 7 Licitación 22</strong></span></p><div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=3464:la-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5&amp;catid=18:la-punta-san-luis&amp;Itemid=101&media=http://www.lapuntasanluis.com/images/varias/descacharradonuevo.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=3464:la-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5&amp;catid=18:la-punta-san-luis&amp;Itemid=101" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=3464:la-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5&amp;catid=18:la-punta-san-luis&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=La+Punta+San+Luis%3A+Comenz%26oacute%3B+el+operativo+de+%23descacharrado+en+los+m%26oacute%3Bdulos+2%2C+3%2C+4+y+5&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.lapuntasanluis.com%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D3464%3Ala-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5%26amp%3Bcatid%3D18%3Ala-punta-san-luis%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.lapuntasanluis.com%2Fimages%2Fvarias%2Fdescacharradonuevo.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=3464:la-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5&amp;catid=18:la-punta-san-luis&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=1513607368874766";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=3464:la-punta-san-luis-comenzo-el-operativo-de-descacharrado-en-los-modulos-2-3-4-y-5&amp;catid=18:la-punta-san-luis&amp;Itemid=101" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div id="al_link20" style="font-size:9px;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR 1 -->
		<div class="t3-sidebar t3-sidebar-1 col-xs-3 col-xs-pull-6">
			<div class="t3-module module " id="Mod87"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table border="0" style="height: 1937px; width: 175px;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>&nbsp;</td>
<td><a href="http://sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;layout=edit&amp;id=4224" target="_blank" rel="noopener"><img src="servicios_003.gif" alt="" width="101" height="150" border="0" /></a></td>
<td><a href="http://sanluisinforma.com.ar/index.php?option=com_content&amp;view=article&amp;layout=edit&amp;id=4225" target="_blank" rel="noopener"><img src="telefonos_utiles_003.gif" alt="" width="104" height="149" border="0" /></a></td>
</tr>
<tr>
<td colspan="3">&nbsp;</td>
</tr>
<tr>
<td colspan="3">&nbsp;<img src="images/publisnotas/municontesta.jpg" alt="municontesta" width="211" height="113" /></td>
</tr>
<tr>
<td colspan="3">&nbsp;</td>
</tr>
<tr>
<td colspan="3">&nbsp;</td>
</tr>
<tr>
<td colspan="3">&nbsp;</td>
</tr>
<tr>
<td colspan="3"><img src="rotativas_6.gif" alt="" width="214" height="290" /></td>
</tr>
<tr>
<td colspan="3">&nbsp;</td>
</tr>
<tr>
<td colspan="3">&nbsp;<a href="https://youtu.be/wII6aBU_Tfk" target="_blank" rel="noopener"><img src="images/publisnotas/rockenlacasa.gif" alt="rockenlacasa" width="208" height="227" /></a></td>
</tr>
<tr>
<td colspan="3">&nbsp;</td>
</tr>
<tr>
<td colspan="3">
<object data="noticias_sanluis.swf" type="application/x-shockwave-flash" width="213" height="294"> <param name="movie" value="noticias_sanluis.swf" /><param name="quality" value="high" /></object>
</td>
</tr>
<tr>
<td colspan="3">&nbsp;</td>
</tr>
<tr>
<td colspan="3">&nbsp;</td>
</tr>
<tr>
<td colspan="3">&nbsp;</td>
</tr>
<tr>
<td colspan="3">&nbsp;<a href="https://goo.gl/maps/GrWLojzUDWvjhLYT6" target="_blank" rel="noopener"><img src="images/publisnotas/mapa_la_punta.JPG" alt="mapa la punta" width="212" height="198" /></a></td>
</tr>
<tr>
<td colspan="3">&nbsp;</td>
</tr>
<tr>
<td colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Traductor/Translate</span></h3><div class="module-ct"><noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="es|es" style="font-weight:bold;background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="es|af" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -688px;padding-left:18px;">Afrikaans</option><option value="es|sq" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -560px;padding-left:18px;">Albanian</option><option value="es|ar" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -16px;padding-left:18px;">Arabic</option><option value="es|hy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -832px;padding-left:18px;">Armenian</option><option value="es|az" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -848px;padding-left:18px;">Azerbaijani</option><option value="es|eu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -864px;padding-left:18px;">Basque</option><option value="es|be" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -768px;padding-left:18px;">Belarusian</option><option value="es|bg" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -32px;padding-left:18px;">Bulgarian</option><option value="es|ca" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -384px;padding-left:18px;">Catalan</option><option value="es|zh-CN" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -48px;padding-left:18px;">Chinese (Simplified)</option><option value="es|zh-TW" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -64px;padding-left:18px;">Chinese (Traditional)</option><option value="es|hr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -80px;padding-left:18px;">Croatian</option><option value="es|cs" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -96px;padding-left:18px;">Czech</option><option value="es|da" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -112px;padding-left:18px;">Danish</option><option value="es|nl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -128px;padding-left:18px;">Dutch</option><option value="es|en" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="es|et" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -576px;padding-left:18px;">Estonian</option><option value="es|tl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -400px;padding-left:18px;">Filipino</option><option value="es|fi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -144px;padding-left:18px;">Finnish</option><option value="es|fr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -160px;padding-left:18px;">French</option><option value="es|gl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -592px;padding-left:18px;">Galician</option><option value="es|ka" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -880px;padding-left:18px;">Georgian</option><option value="es|de" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -176px;padding-left:18px;">German</option><option value="es|el" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -192px;padding-left:18px;">Greek</option><option value="es|ht" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -896px;padding-left:18px;">Haitian Creole</option><option value="es|iw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -416px;padding-left:18px;">Hebrew</option><option value="es|hi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -208px;padding-left:18px;">Hindi</option><option value="es|hu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -608px;padding-left:18px;">Hungarian</option><option value="es|is" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -784px;padding-left:18px;">Icelandic</option><option value="es|id" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -432px;padding-left:18px;">Indonesian</option><option value="es|ga" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -736px;padding-left:18px;">Irish</option><option value="es|it" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -224px;padding-left:18px;">Italian</option><option value="es|ja" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -240px;padding-left:18px;">Japanese</option><option value="es|ko" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -256px;padding-left:18px;">Korean</option><option value="es|lv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -448px;padding-left:18px;">Latvian</option><option value="es|lt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -464px;padding-left:18px;">Lithuanian</option><option value="es|mk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -800px;padding-left:18px;">Macedonian</option><option value="es|ms" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -704px;padding-left:18px;">Malay</option><option value="es|mt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -624px;padding-left:18px;">Maltese</option><option value="es|no" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -272px;padding-left:18px;">Norwegian</option><option value="es|fa" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -672px;padding-left:18px;">Persian</option><option value="es|pl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -288px;padding-left:18px;">Polish</option><option value="es|pt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option><option value="es|ro" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -320px;padding-left:18px;">Romanian</option><option value="es|ru" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -336px;padding-left:18px;">Russian</option><option value="es|sr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -480px;padding-left:18px;">Serbian</option><option value="es|sk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -496px;padding-left:18px;">Slovak</option><option value="es|sl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -512px;padding-left:18px;">Slovenian</option><option value="es|sw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -720px;padding-left:18px;">Swahili</option><option value="es|sv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -368px;padding-left:18px;">Swedish</option><option value="es|th" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -640px;padding-left:18px;">Thai</option><option value="es|tr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -656px;padding-left:18px;">Turkish</option><option value="es|uk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -528px;padding-left:18px;">Ukrainian</option><option value="es|ur" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -912px;padding-left:18px;">Urdu</option><option value="es|vi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -544px;padding-left:18px;">Vietnamese</option><option value="es|cy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -752px;padding-left:18px;">Welsh</option><option value="es|yi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -816px;padding-left:18px;">Yiddish</option></select></div></div></div>
		</div>
		<!-- //SIDEBAR 1 -->
	
		<!-- SIDEBAR 2 -->
		<div class="t3-sidebar t3-sidebar-2 col-xs-3">
			<div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table border="0" style="height: 1579px; width: 223px;" cellspacing="0" cellpadding="0">
<tbody>
<tr><th scope="col"><img src="rotativas_9.gif" alt="" width="220" height="290" /></th></tr>
<tr><th scope="col">&nbsp;<a href="https://youtu.be/6G20r_dWIMc" target="_blank" rel="noopener"><img src="images/publisnotas/vcalden.gif" alt="vcalden" width="220" height="247" /></a></th></tr>
<tr><th scope="col">&nbsp;</th></tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td><img src="images/publisnotas/publidepilacion.jpg" alt="publidepilacion" width="220" height="340" /></td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td><img src="images/publisnotas/whatsapp_noticia.JPG" alt="whatsapp noticia" /></td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
</tbody>
</table></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR 2 -->
	
	</div>
</div> 


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright">
		<div class="">
			<div class="">
				<div class="">
					<jdoc:include type="" name="footer" />
                    <div align="center">
                      <p>Copyright &copy; 2008/19 La Punta San Luis - Www.Lapuntasanluis.Com.Ar</p>
                      <p> La Punta - Pcia. De San Luis - Argentina. Todos los derechos reservados. </p>
                    </div>
				</div>
									<div class="poweredby text-hide col-xs-4">
						<a class=" ?>"
						   target=""  ?></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>

</body>

</html>