
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-101 home j36 mm-hover'>

<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="La Punta,San Luis,Pcia. de San Luis,ARGENTINA" />
	<meta name="author" content="El Punteño" />
	<meta name="description" content="La Punta,San Luis,Pcia. de San Luis,ARGENTINA" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La Punta: Una escuela generativa multicultural de ajedrez con orientación en Turismo</title>
	<link href="/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/local/css/themes/red/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/t3_bs3_blank/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/al_facebook_comments/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script type="text/javascript">
function sendmail(cid) {
var xmlhttp;
var ps = '/plugins/content/al_facebook_comments/al_facebook_comments_sendmail.php?to=fabianferrarelli%40gmail.com&subject=Comentarios+Sitio&url=http%3A%2F%2Fwww.lapuntasanluis.com%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D2447%3Ala-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo%26amp%3Bcatid%3D16%3Auncategorised%26amp%3BItemid%3D101&body=A+new+comment+has+been+posted+in%3A%3Cbr+%2F%3E%3Cbr+%2F%3E%3Cstrong%3ELa+Punta%3A+Una+escuela+generativa+multicultural+de+ajedrez+con+orientaci%26oacute%3Bn+en+Turismo%3C%2Fstrong%3E&cid='+cid;
if (window.XMLHttpRequest) {xmlhttp=new XMLHttpRequest();} else {xmlhttp=new ActiveXObject('Microsoft.XMLHTTP');}
xmlhttp.open('GET',ps,true);
xmlhttp.send();
};
window.fbAsyncInit = function() {
FB.init({appId: '1513607368874766', status: true, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', function (response) {sendmail(response.commentID);});
};
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.lapuntasanluis.com/images/ministraeducaciondentro.jpg"/>
<meta property="og:url" content="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=2447:la-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo&amp;catid=16:uncategorised&amp;Itemid=101"/>
<meta property="og:title" content="La Punta: Una escuela generativa multicultural de ajedrez con orientaci&oacute;n en Turismo"/>
	<meta property="og:description" content="La Punta,San Luis,Pcia. de San Luis,ARGENTINA" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content="100001499880014"/>
<meta property="fb:app_id" content="1513607368874766"/>
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "es"}</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-12 col-sm-12 logo">
			<div class="logo-text">
				<a href="http://www.lapuntasanluis.com/" title=" ">
															<span> </span>
				</a>
				<small class="site-slogan"></small>
			</div>
		</div>
		<!-- //LOGO -->

		
	</div>
</header>
<!-- //HEADER -->
<html>
<head>
</head>
<table width="100%" border="0" cellpadding="0" cellspacing="0" >
  <tr>
    <td align="left" valign="middle" scope="col"><object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="100%" height="100%" align="middle">
      <param name="allowScriptAccess" value="sameDomain" />
      <param name="allowFullScreen" value="false" />
	  <param name="movie" value="lapunta_sanluis_2017.swf" /><param name="quality" value="high" /><param name="wmode" value="transparent" /><param name="bgcolor" value="#ffffff" />	<embed src="lapunta_sanluis_2017.swf" quality="high" wmode="transparent" bgcolor="#ffffff" width="100%" height="100%" name="lapunta_sanluis_2017" align="middle" allowScriptAccess="sameDomain" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
      <param name="quality" value="high" />
      <param name="bgcolor" value="" />
</object></td>
    <td align="right" valign="bottom" scope="col"><img src="lapunta_02_07.gif" width="80%" height="52"></td>
  </tr>
</table>
<body>
</body>
</html>


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Los más populares</span></h3><div class="module-ct"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=1790:nogoli-una-nina-estaria-siendo-violentada-por-su-padrastro&amp;catid=16&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Nogolí: Una niña estaría siendo violentada por su padrastro			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=1953:la-punta-una-vecina-fue-sacada-por-la-fuerza-de-la-vivienda-que-alquilaba-en-el-b-900-viviendas&amp;catid=17&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				La Punta: Una vecina fue sacada por la fuerza de la vivienda que alquilaba en el B° 900 viviendas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2115:el-1-encuentro-de-mujeres-emprendedoras-se-realizara-en-la-punta&amp;catid=16&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				El 1° Encuentro de Mujeres Emprendedoras se realizará en La Punta			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=2394:el-carnaval-en-la-punta-se-hara-el-9-y-10-de-febrero&amp;catid=17&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				El carnaval en La punta se hará el 9 y 10 de febrero			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=1948:denuncian-que-una-nina-de-13-anos-de-la-punta-fue-violada-en-el-ave-fenix-luego-de-participar-de-un-torneo-de-hockey&amp;catid=16&amp;Itemid=101" itemprop="url">
			<span itemprop="name">
				Denuncian que una niña de 13 años de La Punta fue violada en el Ave Fenix, luego de participar de un torneo de hockey			</span>
		</a>
	</li>
</ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101"   data-target="#">Inicio </a>

</li>
<li itemprop='name'  data-id="109" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=570&amp;Itemid=109"   data-target="#">Quienes Somos </a>

</li>
<li itemprop='name'  data-id="110" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=569&amp;Itemid=110"   data-target="#">Diarios </a>

</li>
<li itemprop='name'  data-id="111" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=571&amp;Itemid=111"   data-target="#">Radios </a>

</li>
<li itemprop='name'  data-id="112" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=1774&amp;Itemid=112"   data-target="#">Turno farmacias </a>

</li>
<li itemprop='name'  data-id="113" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=1776&amp;Itemid=113"   data-target="#">SALUD </a>

</li>
<li itemprop='name'  data-id="114" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_content&amp;view=article&amp;id=1832&amp;Itemid=114"   data-target="#">Seguridad </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class="" href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=108"   data-target="#">Contacto </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-md-6  col-md-push-3">
						


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=2447:la-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo&amp;catid=16:uncategorised&amp;Itemid=101" itemprop="url" title="La Punta: Una escuela generativa multicultural de ajedrez con orientación en Turismo">
				La Punta: Una escuela generativa multicultural de ajedrez con orientación en Turismo</a>
			</h1>

			</header>

<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
											</dt>

							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">El Punteño</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://www.lapuntasanluis.com//templates/t3_bs3_blank/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="El Punteño"/>
  </span>
</dd>
			
			
			
					
												<dd class="create">
					<i class="fa fa-calendar"></i>
					<time datetime="2018-03-14T12:30:23-03:00" itemprop="dateCreated">
						Creado: 14 Marzo 2018					</time>
			</dd>			
			
						</dl>
    
  </aside>  
<!-- //Aside -->



	


	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=2447:la-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo&amp;catid=16:uncategorised&amp;Itemid=101&media=http://www.lapuntasanluis.com/images/ministraeducaciondentro.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=2447:la-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo&amp;catid=16:uncategorised&amp;Itemid=101" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=2447:la-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo&amp;catid=16:uncategorised&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=La+Punta%3A+Una+escuela+generativa+multicultural+de+ajedrez+con+orientaci%26oacute%3Bn+en+Turismo&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.lapuntasanluis.com%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D2447%3Ala-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo%26amp%3Bcatid%3D16%3Auncategorised%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.lapuntasanluis.com%2Fimages%2Fministraeducaciondentro.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=2447:la-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo&amp;catid=16:uncategorised&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><p><span style="font-size: 12pt;"><strong><img src="images/ministraeducaciondentro.jpg" alt="" /></strong></span></p>
 
<p><span style="font-size: 12pt;"><strong>La Punta San Luis: </strong>La primera escuela generativa de La Punta abrirá sus pre-inscripciones este próximo sábado 17 de marzo. Lo hará en el estadio Juan Gilberto Funes en el horario de 10:00 a 13:00 hs.</span></p>
<p><span style="font-size: 12pt;">Se realizó una nueva firma de convenio para la creación de una escuela generativa. Estará en la ciudad de La Punta y será con orientación en Turismo. La particularidad de este proyecto innovador, es que el eje pedagógico está centrado en la enseñanza a través del ajedrez. </span></p>
<p><span style="font-size: 12pt;">La particularidad de este proyecto innovador, es que el eje pedagógico está centrado en la enseñanza a través del ajedrez.</span></p>
<p><span style="font-size: 12pt;">Este deporte tiene como referente en la provincia a Claudia Amura, Gran Maestra de ajedrez, y es justamente  ella quien preside la Asociación Puntana de Ajedrez que llevará adelante la escuela generativa. </span></p>
<p><span style="font-size: 12pt;">Amura comentó al respecto: “Desde hace un año y medio estamos trabajando en el proyecto de escuelas generativas traído a la provincia por nuestro gobernador Alberto Rodríguez Saá. Pensamos hacia dónde queríamos ir, con quiénes. De a poco se ha ido armando el grupo de trabajo y realmente estamos muy contentos. Es un sueño hecho realidad.”</span></p>
<p><span style="font-size: 12pt;">La reunión se llevó a cabo en el despacho de la ministra de Educación Natalia Spinuzza. También, estuvo presente Amida Fernández, quien manifestó: “Este proyecto de escuela generativa apunta a la transversalidad del conocimiento mediante el ajedrez. Es una experiencia nueva para nosotros, me incluyo porque soy docente, pero del sistema tradicional con 33 años de servicio, y es un gran desafío que estamos abordando con mucha expectativas y alegría. Estamos en una sociedad con demandas diferentes, en contextos distintos y este tipo de proyectos se ajustan a  las necesidades actuales.”</span></p>
<p><span style="font-size: 12pt;">Amura agregó: “La escuela estará emplazada en el Centro de Convenciones de La Punta. Es un espacio realmente maravilloso, porque además de la amplitud con la que cuenta, está frente al Cabildo y al paseo patrio. Con estos atributos vamos a poder trabajar muy bien sobre el turismo. También se agrega a la oferta turística el cordón de parques y atracciones que ofrecerán al turista más opciones para sumar a los paseos, y a los chicos se les agregan posibilidades de potenciar las prácticas y poner en marcha los conocimientos que vayan adquiriendo en la escuela.”</span></p>
<p><span style="font-size: 12pt;">Ariel Rivero, coordinador de ajedrez en la provincia, quien también forma parte del proyecto de creación de esta nueva escuela generativa, dijo: “Invitamos a todos los chicos de La Punta a que estén atentos, muy pronto estaremos abriendo las preinscripciones para que todos los que quieran ser parte de este maravillo proyecto puedan acercarse e interiorizarse en lo que será esta escuela innovadora, con orientación en Turismo que tendrá como eje transversal el ajedrez.”</span></p>
<p> </p>
<p>Nota y foto: Prensa Ministerio de Educación.</p>
<p> </p><div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=2447:la-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo&amp;catid=16:uncategorised&amp;Itemid=101&media=http://www.lapuntasanluis.com/images/ministraeducaciondentro.jpg&description=" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=2447:la-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo&amp;catid=16:uncategorised&amp;Itemid=101" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=2447:la-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo&amp;catid=16:uncategorised&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=La+Punta%3A+Una+escuela+generativa+multicultural+de+ajedrez+con+orientaci%26oacute%3Bn+en+Turismo&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.lapuntasanluis.com%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D2447%3Ala-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo%26amp%3Bcatid%3D16%3Auncategorised%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.lapuntasanluis.com%2Fimages%2Fministraeducaciondentro.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=2447:la-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo&amp;catid=16:uncategorised&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=1513607368874766";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_box"><fb:comments href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=2447:la-punta-una-escuela-generativa-multicultural-de-ajedrez-con-orientacion-en-turismo&amp;catid=16:uncategorised&amp;Itemid=101" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div id="al_link20" style="font-size:9px;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR 1 -->
		<div class="t3-sidebar t3-sidebar-1 col-xs-6  col-md-3  col-md-pull-6 ">
			<div class="t3-module module " id="Mod87"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table id="table1" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr>
<td valign="middle" height="4" align="center">
<table style="width: 160px;" cellspacing="0" cellpadding="0" border="0" align="center">
<tbody>
<tr>
<td scope="col" valign="top" align="center"></td>
</tr>
<tr>
<td scope="col" valign="top" align="center"><img src="Diia-Internacional-de-la-Mujer_220.gif" width="220" height="320" /></td>
</tr>
<tr>
<td scope="col" valign="top" align="center"> </td>
</tr>
<tr>
<td scope="col" valign="top" align="center"><a href="http://www.sanluis.gov.ar/canastaescolar/" target="_blank"><img src="Canasta-Escolar-400-x-400-px-.gif" width="220" height="400" border="0" /></a></td>
</tr>
<tr>
<td scope="col" valign="top" align="center"> </td>
</tr>
<tr>
<td scope="col" valign="top" align="center"><a href="http://www.lapuntasanluis.com/mapa/"><img src="mapa.gif" caption="false" width="220" height="83" border="0" /></a></td>
</tr>
<tr>
<td scope="col" valign="top" align="center"></td>
</tr>
<tr>
<td scope="col" valign="top" align="center"> </td>
</tr>
<tr>
<td scope="col" valign="top" align="center"><object width="220" height="294" data="noticias_sanluis.swf" type="application/x-shockwave-flash">
    <param name="movie" value="noticias_sanluis.swf" />
    <param name="quality" value="high" />
  </object></td>
</tr>
<tr>
<td scope="col" valign="top" align="center"> </td>
</tr>
<tr>
<td scope="col" valign="top" align="center"><object width="220" height="294" data="guia_comercial.swf" type="application/x-shockwave-flash">
    <param name="movie" value="guia_comercial.swf" />
    <param name="quality" value="high" />
  </object></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Traductor/Translate</span></h3><div class="module-ct"><noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="es|es" style="font-weight:bold;background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="es|af" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -688px;padding-left:18px;">Afrikaans</option><option value="es|sq" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -560px;padding-left:18px;">Albanian</option><option value="es|ar" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -16px;padding-left:18px;">Arabic</option><option value="es|hy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -832px;padding-left:18px;">Armenian</option><option value="es|az" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -848px;padding-left:18px;">Azerbaijani</option><option value="es|eu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -864px;padding-left:18px;">Basque</option><option value="es|be" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -768px;padding-left:18px;">Belarusian</option><option value="es|bg" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -32px;padding-left:18px;">Bulgarian</option><option value="es|ca" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -384px;padding-left:18px;">Catalan</option><option value="es|zh-CN" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -48px;padding-left:18px;">Chinese (Simplified)</option><option value="es|zh-TW" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -64px;padding-left:18px;">Chinese (Traditional)</option><option value="es|hr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -80px;padding-left:18px;">Croatian</option><option value="es|cs" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -96px;padding-left:18px;">Czech</option><option value="es|da" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -112px;padding-left:18px;">Danish</option><option value="es|nl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -128px;padding-left:18px;">Dutch</option><option value="es|en" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="es|et" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -576px;padding-left:18px;">Estonian</option><option value="es|tl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -400px;padding-left:18px;">Filipino</option><option value="es|fi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -144px;padding-left:18px;">Finnish</option><option value="es|fr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -160px;padding-left:18px;">French</option><option value="es|gl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -592px;padding-left:18px;">Galician</option><option value="es|ka" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -880px;padding-left:18px;">Georgian</option><option value="es|de" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -176px;padding-left:18px;">German</option><option value="es|el" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -192px;padding-left:18px;">Greek</option><option value="es|ht" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -896px;padding-left:18px;">Haitian Creole</option><option value="es|iw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -416px;padding-left:18px;">Hebrew</option><option value="es|hi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -208px;padding-left:18px;">Hindi</option><option value="es|hu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -608px;padding-left:18px;">Hungarian</option><option value="es|is" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -784px;padding-left:18px;">Icelandic</option><option value="es|id" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -432px;padding-left:18px;">Indonesian</option><option value="es|ga" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -736px;padding-left:18px;">Irish</option><option value="es|it" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -224px;padding-left:18px;">Italian</option><option value="es|ja" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -240px;padding-left:18px;">Japanese</option><option value="es|ko" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -256px;padding-left:18px;">Korean</option><option value="es|lv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -448px;padding-left:18px;">Latvian</option><option value="es|lt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -464px;padding-left:18px;">Lithuanian</option><option value="es|mk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -800px;padding-left:18px;">Macedonian</option><option value="es|ms" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -704px;padding-left:18px;">Malay</option><option value="es|mt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -624px;padding-left:18px;">Maltese</option><option value="es|no" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -272px;padding-left:18px;">Norwegian</option><option value="es|fa" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -672px;padding-left:18px;">Persian</option><option value="es|pl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -288px;padding-left:18px;">Polish</option><option value="es|pt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option><option value="es|ro" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -320px;padding-left:18px;">Romanian</option><option value="es|ru" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -336px;padding-left:18px;">Russian</option><option value="es|sr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -480px;padding-left:18px;">Serbian</option><option value="es|sk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -496px;padding-left:18px;">Slovak</option><option value="es|sl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -512px;padding-left:18px;">Slovenian</option><option value="es|sw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -720px;padding-left:18px;">Swahili</option><option value="es|sv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -368px;padding-left:18px;">Swedish</option><option value="es|th" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -640px;padding-left:18px;">Thai</option><option value="es|tr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -656px;padding-left:18px;">Turkish</option><option value="es|uk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -528px;padding-left:18px;">Ukrainian</option><option value="es|ur" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -912px;padding-left:18px;">Urdu</option><option value="es|vi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -544px;padding-left:18px;">Vietnamese</option><option value="es|cy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -752px;padding-left:18px;">Welsh</option><option value="es|yi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -816px;padding-left:18px;">Yiddish</option></select></div></div></div>
		</div>
		<!-- //SIDEBAR 1 -->
	
		<!-- SIDEBAR 2 -->
		<div class="t3-sidebar t3-sidebar-2 col-xs-6  col-md-3 ">
			<div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table id="table1" style="width: 160px;" border="0" align="center" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="160" valign="top" align="center"></td>
</tr>
<tr>
<td valign="top" align="center"><a href="https://www.youtube.com/watch?v=3hxdK46fK3w&amp;feature=youtu.be" target="_blank"><img src="01a.-12-Festival-del-Caldeen-400-x-400-px-.gif" width="220" height="220" border="0" /></a></td>
</tr>
<tr>
<td valign="top" align="center"> </td>
</tr>
<tr>
<td valign="top" align="center"><img src="Rubilar_220.gif" width="220" height="220" /></td>
</tr>
<tr>
<td valign="top" align="center"> </td>
</tr>
<tr>
<td valign="top" align="center"><img src="muniavisoo_220.jpg" width="220" height="315" /></td>
</tr>
<tr>
<td valign="top" align="center"> </td>
</tr>
<tr>
<td valign="top" align="center"><img src="ferranuevo_2017.jpg" caption="false" width="220" height="239" /></td>
</tr>
<tr>
<td valign="top" align="center"></td>
</tr>
<tr>
<td valign="top" align="center"> </td>
</tr>
<tr>
<td valign="top" align="center"></td>
</tr>
<tr>
<td valign="top" align="center"><img src="rota_2017.gif" caption="false" width="220" height="344" /></td>
</tr>
<tr>
<td valign="top" align="center"> </td>
</tr>
<tr>
<td valign="top" align="center"><img src="urgencias_lp.jpg" caption="false" width="220" height="186" /></td>
</tr>
<tr>
<td valign="top" align="center"> </td>
</tr>
<tr>
<td valign="top" align="center"><a href="https://www.facebook.com/Farmacia-Divino-NI%C3%91O-1750266721857131/" target="_blank"><img src="DIVINO-NINO-LAPUNTASANLUIS-PUBLI.jpg" caption="false" width="220" height="403" border="0" /></a></td>
</tr>
<tr>
<td valign="top" align="center"> </td>
</tr>
<tr>
<td valign="top" align="center"><a href="http://www.okeybienesraices.com.ar/" target="_blank"><img src="logo_okey_2012.jpg" caption="false" width="220" height="160" border="0" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR 2 -->
	
	</div>
</div> 


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright">
		<div class="">
			<div class="">
				<div class="">
					<jdoc:include type="" name="footer" />
                    <div align="center">
                      <p>Copyright &copy; 2008/18 La Punta San Luis - Www.Lapuntasanluis.Com.Ar</p>
                      <p> La Punta - Pcia. De San Luis - Argentina. Todos los derechos reservados. </p>
                    </div>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class=" ?>"
						   target=""  ?></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>

</body>

</html>