<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Punta-San Luis-Pcia. de San Luis-ARGENTINA" />
  <meta name="author" content="El Punteño" />
  <meta name="description" content="La Punta-San Luis-Pcia. de San Luis-ARGENTINA" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>El Municipio de La Punta mantuvo una reunión con mini emprendedores locales</title>
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?08ebf8a171d1a19317c2b1b68ebfed96" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?67fbaeceb987316db98c64feea18d9fa" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.lapuntasanluis.com/modules/mod_susnet_likebox/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.lapuntasanluis.com/modules/mod_susnet_twitter/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?bab2623533a38959d58ee39b77ca85cd" type="text/javascript"></script>
  <script src="http://www.lapuntasanluis.com//plugins/system/wfmediaelement/js/jquery-1.11.0.min.js" type="text/javascript"></script>
  <script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});function sendmail(cid) {
var xmlhttp;
var ps = '/plugins/content/al_facebook_comments/al_facebook_comments_sendmail.php?to=fabianferrarelli%40gmail.co&subject=New+post&url=http%3A%2F%2Fwww.lapuntasanluis.com%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D1419%3Ael-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales%26amp%3Bcatid%3D2%3Auncategorised%26amp%3BItemid%3D101&body=A+new+comment+has+been+posted+in%3A%3Cbr+%2F%3E%3Cbr+%2F%3E%3Cstrong%3EEl+Municipio+de+La+Punta+mantuvo+una+reuni%26oacute%3Bn+con+mini+emprendedores+locales%3C%2Fstrong%3E&cid='+cid;
if (window.XMLHttpRequest) {xmlhttp=new XMLHttpRequest();} else {xmlhttp=new ActiveXObject('Microsoft.XMLHTTP');}
xmlhttp.open('GET',ps,true);
xmlhttp.send();
};
window.fbAsyncInit = function() {
FB.init({appId: '1513607368874766', status: true, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', function (response) {sendmail(response.commentID);});
};
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});jQuery.noConflict();jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});
  </script>
  <meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.lapuntasanluis.com/images/mariamarta/miniemprendedoresint.jpg"/>
<meta property="og:url" content="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=1419:el-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales&amp;catid=2:uncategorised&amp;Itemid=101"/>
<meta property="og:title" content="El Municipio de La Punta mantuvo una reuni&oacute;n con mini emprendedores locales"/>
  <meta property="og:description" content="La Punta-San Luis-Pcia. de San Luis-ARGENTINA" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content="100001499880014"/>
<meta property="fb:app_id" content="1513607368874766"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "es"}</script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
	width:98% ;
}
.logoheader {
	height:200px;
}
#header ul.menu {
	display:block !important;
	width:98.2% ;
}
.Estilo1 {color: #FFFFFF}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
	var big ='52%';
	var small='73%';
	var altopen='esta abierto';
	var altclose='esta cerrado';
	var bildauf='/templates/beez_20/images/plus.png';
	var bildzu='/templates/beez_20/images/minus.png';
	var rightopen='Abrir información';
	var rightclose='Cerrar información';
	var fontSizeTitle='Tamaño Fuente';
	var bigger='Mayor';
	var reset='Reajustar';
	var smaller='Menor';
	var biggerTitle='Aumentar tamaño';
	var resetTitle='Revertir los estilos por defecto';
	var smallerTitle='Disminuir tamaño';
</script>

<script src='/google_analytics_auto.js'></script></head>
<table width="100%" border="0" cellpadding="0" cellspacing="0" >
  <tr>
    <td align="left" valign="middle" scope="col"><object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="100%" height="100%" align="middle">
      <param name="allowScriptAccess" value="sameDomain" />
      <param name="allowFullScreen" value="false" />
	  <param name="movie" value="lapunta_sanluis_2017.swf" /><param name="quality" value="high" /><param name="wmode" value="transparent" /><param name="bgcolor" value="#ffffff" />	<embed src="lapunta_sanluis_2017.swf" quality="high" wmode="transparent" bgcolor="#ffffff" width="100%" height="100%" name="lapunta_sanluis_2017" align="middle" allowScriptAccess="sameDomain" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
      <param name="quality" value="high" />
      <param name="bgcolor" value="" />
</object></td>
    <td align="right" valign="bottom" scope="col"><img src="lapunta_01_07.gif" width="80%" height="52"></td>
  </tr>
</table>
<body>

<div id="all">
        <div id="back">
                <div id="header">
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Pasar a contenido</a></li>
                                                <li><a href="#nav" class="u2">Ir a la navegación principal y al acceso.</a></li>
                                                                                        <li><a href="#additional" class="u2">Ir a información adicional</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Ver búsqueda de navegación</h2>
                                        <h3 class="unseen">Navegación</h3>
                                        <left><left>
                                        <h3 class="unseen">Buscar</h3>
                                        
<ul class="menu">
<li class="item-101 current active"><a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Inicio</a></li><li class="item-132"><a href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=132" >Quienes Somos</a></li><li class="item-133"><a href="/index.php?option=com_content&amp;view=article&amp;id=7&amp;Itemid=133" >Diarios</a></li><li class="item-134"><a href="/index.php?option=com_content&amp;view=article&amp;id=8&amp;Itemid=134" >Radios</a></li><li class="item-115"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=115" >Contacto</a></li></ul>
<center>
          </div> <!-- end line -->


  </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        

                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable">
 

<div class="custom"  >
	<table id="table1" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="center" valign="middle" height="4">
<table style="width: 160px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td scope="col" align="center" valign="top"><a href="http://www.lapuntasanluis.com/mapa/"><img src="mapa.gif" alt="" width="160" height="60" border="0" /></a></td>
</tr>
<tr>
<td scope="col" align="center" valign="top">&nbsp;</td>
</tr>
<tr>
<td scope="col" align="center" valign="top">
<object data="noticias_sanluis.swf" type="application/x-shockwave-flash" width="160" height="214"><param name="movie" value="noticias_sanluis.swf" /><param name="quality" value="high" /></object>
</td>
</tr>
<tr>
<td scope="col" align="center" valign="top">
  <object data="guia_comercial.swf" type="application/x-shockwave-flash" width="160" height="214">
    <param name="movie" value="guia_comercial.swf" />
    <param name="quality" value="high" />
  </object></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table></div>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Interesantes Videos</span></span></span></h3>
 

<div class="custom"  >
	<table width="160" border="0" align="center" cellpadding="0" cellspacing="0" id="table1">
<tbody>
<tr>
<td height="20" align="center" valign="middle" bgcolor="#f98383"><iframe width="160" height="215" src="https://www.youtube.com/embed/bN_sKimCU94" frameborder="0" allowfullscreen></iframe>&nbsp;</td>
</tr>
<tr>
<td align="center" valign="middle" bgcolor="#f98383">&nbsp;</td>
</tr>
<tr>
<td align="center" valign="middle" bgcolor="#f98383" height="20"><iframe width="160" height="215" src="https://www.youtube.com/embed/gyHTNoiwMCs" frameborder="0" allowfullscreen></iframe>&nbsp;</td>
</tr>
</tbody>
</table></div>
</div>
<div class="moduletable">
 

<div class="custom"  >
	<table width="100%" >
  <tr>
    <td align="center">&nbsp;</td>
  </tr>
  <tr>
    <td align="center"><div id="cont_7db5334bcf35992fb8cc339039af2546">
  <span id="h_7db5334bcf35992fb8cc339039af2546"><a id="a_7db5334bcf35992fb8cc339039af2546" href="http://www.meteored.com.ar/tiempo-en_San+Luis-America+Sur-Argentina-San+Luis-SAOU-1-16918.html" target="_blank" rel="nofollow" style="color:#656565;font-family:Arial;font-size:14px;">El Tiempo San Luis</a></span>
  <script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/7db5334bcf35992fb8cc339039af2546"></script>
</div> </td>
  </tr>
</table></div>
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

												
                                                
                                                        
<div id="system-message-container">
</div>
                                                        
<div class="item-page">

	<h2>
			<a href="/index.php?option=com_content&amp;view=article&amp;id=1419:el-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales&amp;catid=2:uncategorised&amp;Itemid=101">
		El Municipio de La Punta mantuvo una reunión con mini emprendedores locales</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php?option=com_content&amp;view=article&amp;id=1419:el-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales&amp;catid=2&amp;Itemid=101&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimir"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=beez_20&amp;link=81389262c08bd449eb26362a48d4d346700649ea" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="create">
	Creado en Miércoles, 22 Febrero 2017 11:40	</dd>
	<dd class="createdby">
				Escrito por El Punteño		</dd>
	</dl>



<div class="al_buttons_container"><div class="al_gplus al_btn"><g:plusone href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=1419:el-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales&amp;catid=2:uncategorised&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=El+Municipio+de+La+Punta+mantuvo+una+reuni%26oacute%3Bn+con+mini+emprendedores+locales&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.lapuntasanluis.com%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D1419%3Ael-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales%26amp%3Bcatid%3D2%3Auncategorised%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.lapuntasanluis.com%2Fimages%2Fmariamarta%2Fminiemprendedoresint.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=1419:el-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales&amp;catid=2:uncategorised&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div> 
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;"></span><span style="font-family: verdana, geneva; font-size: 12pt;">El Departamento de Bromatología junto con la Dirección de Comercio y Transporte de la municipalidad, a cargo de Jessica Bustos y Gustavo Calderón respectivamente, realizaron una charla con nuevos mini emprendedores de nuestra ciudad.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">En la reunión se trabajaron temas referentes a la seguridad, higiene y correcta elaboración de productos. En este caso particular, los emprendedores realizan de forma casera distintos tipos de conservas como mermeladas, salsa de tomate, elaboración de miel y fraccionamiento de la misma, entre otras.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;"><img src="images/mariamarta/miniemprendedoresint.jpg" alt="miniemprendedoresint" /></span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">Se brindó asesoramiento sobre manipulación de materia prima e insumos, a la vez de recomendaciones para prevenir y garantizar la inocuidad del producto terminado, destacándose la importancia de seguir las pautas correctas para no poner en riesgo la salud del consumidor y que este pueda obtener un alimento nutritivo confiable de menor costo que el industrializado.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 12pt;">El área de bromatologia cuenta en la actualidad con un registro de mini emprendedores pertenecientes de La Punta, al cual se van sumando proyectos que fortalecen la economía local, bajo las regularidades y controles correspondientes.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva; font-size: 10pt;">Fuente: Municipalidad de La Punta</span></p><div class="al_buttons_container"><div class="al_gplus al_btn"><g:plusone href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=1419:el-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales&amp;catid=2:uncategorised&amp;Itemid=101" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="@fferrarelli"  data-related="@fferrarelli" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=El+Municipio+de+La+Punta+mantuvo+una+reuni%26oacute%3Bn+con+mini+emprendedores+locales&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fwww.lapuntasanluis.com%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D1419%3Ael-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales%26amp%3Bcatid%3D2%3Auncategorised%26amp%3BItemid%3D101&amp;&p[images][0]=http%3A%2F%2Fwww.lapuntasanluis.com%2Fimages%2Fmariamarta%2Fminiemprendedoresint.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=1419:el-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales&amp;catid=2:uncategorised&amp;Itemid=101" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=1513607368874766";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_count"><fb:comments-count href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=1419:el-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales&amp;catid=2:uncategorised&amp;Itemid=101"></fb:comments-count> comments</div><div class="al_comments_box"><fb:comments href="http://www.lapuntasanluis.com/index.php?option=com_content&amp;view=article&amp;id=1419:el-municipio-de-la-punta-mantuvo-una-reunion-con-mini-emprendedores-locales&amp;catid=2:uncategorised&amp;Itemid=101" num_posts="10" width="550" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/index.php?option=com_content&amp;view=article&amp;id=1418:la-comparsa-municipal-la-quinta-nota-deslumbro-en-el-carnaval-de-san-francisco&amp;catid=2:uncategorised&amp;Itemid=101" rel="next">Siguiente &gt;</a>
					</li>
				</ul>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Información adicional                                        </h2>

                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 

<div class="custom"  >
	<table id="table1" style="width: 160px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
  <tr>
    <td align="center" valign="top"><a href="https://www.facebook.com/jardinlola/" target="_blank"><img src="jardin_lola_mora.jpg" width="160" height="300" border="0"></a></td>
  </tr>
  <tr>
    <td align="center" valign="top">&nbsp;</td>
  </tr>
  <tr>
    <td align="center" valign="top"><iframe width="160" height="215" src="https://www.youtube.com/embed/ssSIXqUT5RI" frameborder="0" allowfullscreen></iframe>&nbsp;</td>
  </tr>
  <tr>
    <td align="center" valign="top">&nbsp;</td>
  </tr>
  <tr>
<td align="center" valign="top"><img src="rota_2017.gif" width="160" height="250"></td>
</tr>
<tr>
<td align="center" valign="top">&nbsp;</td>
</tr>
<tr>
<td align="center" valign="top" width="160"><img src="urgencias_lp.jpg" alt="" width="160" height="135" /></td>
</tr>
<tr>
<td align="center" valign="top">&nbsp;</td>
</tr>
<tr>
<td align="center" valign="top"><a href="https://www.facebook.com/Farmacia-Divino-NI%C3%91O-1750266721857131/" target="_blank"><img src="DIVINO-NINO-LAPUNTASANLUIS-PUBLI.jpg" alt="" width="160" height="293" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top">&nbsp;</td>
</tr>
<tr>
<td align="center" valign="top"><a href="http://www.okeybienesraices.com.ar/" target="_blank"><img src="logo_okey_2012.jpg" alt="" width="160" height="116" border="0" /></a></td>
</tr>
</tbody>
</table></div>
</div>
<div class="moduletable">
 




<script type="text/javascript">jQuery.noConflict();</script>


<div class="scroll"></div>
        <div id="jslikeboxsidebarright" style="top: 20px;">
			
            <div class="jslikeboxsidebarinner"><div class="jslikeboxsidebarbuttonright">
			
			
			<div id="likeboxbluestandardright" style="width: 326px; padding: 7px;">

			
			 <div id="likebox-frame-lightr" style="width: 288px; overflow: hidden;">
		<!--[if IE]>
			 <iframe style="width: 293px; height: 830px; margin: -1px -4px 0 -4px;" frameborder="0" border="0" src="http://www.facebook.com/plugins/likebox.php?locale=es_LA&href=https://www.facebook.com/TuGuiaEnSanLuis?ref=hl&width=300&colorscheme=light&connections=50&stream=true&header=false&height=820" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<![endif]-->

<!--[if !IE]>-->
    <object type="text/html" style="width: 293px; height: 830px; margin: -1px -4px 0 -4px;" data="http://www.facebook.com/plugins/likebox.php?locale=es_LA&href=https://www.facebook.com/TuGuiaEnSanLuis?ref=hl&width=300&colorscheme=light&connections=50&stream=true&header=false&height=820" ></object>
<!--<![endif]-->

		</div>	
		
	</div></div></div>
<div class="ssupport"><a href="http://www.safetynetexpress.co.uk/" title="Portwest Workwear">Portwest Workwear</a></div>
        </div>

        <script type="text/javascript">

             jQuery(document).ready(function($) {


                $('#jslikeboxsidebarleft > div').hover(
                    function () {
                        $('.jslikeboxsidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},200);
                    },
                    function () {
                        $('.jslikeboxsidebarbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},200);
                    }
                );
       
		
                $('#jslikeboxsidebarright > div').hover(
                    function () {
                        $('.jslikeboxsidebarbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},200);
                    },
                    function () {
                        $('.jslikeboxsidebarbuttonright',$(this)).stop().animate({'marginLeft':'8px'},200);
                    }
                );
            });
			
</script>  





       </div>
<div class="moduletable">
 



<script type="text/javascript">jQuery.noConflict();</script>

<div class="scroll"></div>
        <div id="susnettwitterright" style="top: 210px;">
			
            <div class="susnettwitterinner"><div class="susnettwitterbuttonright">
			
			
			<div id="twitterbutton2right" style="width: 326px; padding: 7px;">

			
			 <div id="twitter-frame-r" style="width: 265px; overflow: hidden; border: 4px solid #CCCCCC; background-color:#333333;height:400px;">

	<a class="twitter-timeline"  href=""  data-widget-id="557326333605609474" data-theme="dark" data-link-color="#0097C5"  data-chrome="nofooter noborders noscrollbar transparent" lang="ES"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


		</div>	
		
	</div></div></div>
	
        <div class="ssupport"><a href="http://www.susnet.co.uk/" title="Susnet">Susnet</a></div>
        
        </div>
		


        <script type="text/javascript">
		
		jQuery(document).ready(function($) {


                $('#susnettwitterleft > div').hover(
                    function () {
                        $('.susnettwitterbuttonleft',$(this)).stop().animate({'marginLeft':'-12px'},200);
                    },
                    function () {
                        $('.susnettwitterbuttonleft',$(this)).stop().animate({'marginLeft':'-305px'},200);
                    }
                );

                $('#susnettwitterright > div').hover(
                    function () {
                        $('.susnettwitterbuttonright',$(this)).stop().animate({'marginLeft':'-290px'},200);
                    },
                    function () {
                        $('.susnettwitterbuttonright',$(this)).stop().animate({'marginLeft':'8px'},200);
                    }
                );
			
			
			}); 
        </script>



       </div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

  </div> <!-- end contentarea -->

</div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                                          <div id="footer-sub">


                                <div id="footer">

                                        
                                        <p>&nbsp;
                                        </p>


                                </div><!-- end footer -->

                  </div>

                </div>
				﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FTuGuiaEnSanLuis%3Fref%3Dhl&amp;width=900&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=es_LA&amp;force_wall=false&amp;height=1200" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:900px; height:1200px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><a href="http://www.nicespace.me">Interior design ideas</a> </div>
</body>
</html>
<style type="text/css">
<!--
.Estilo1 {color: #FFFFFF}
-->
</style>
					    <table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#000000" >
          <tr>
            <td height="180" scope="col"><div align="center" class="Estilo1"> 
              <h5>Copyright &copy; 2008/17 La Verdad Obliga - Www.Sanluisinforma.Com.Ar - San Luis - Pcia. De San Luis - Argentina. Todos los derechos reservados. </h5>
            </div></td>
          </tr>
    </table>
<LINK REL="SHORTCUT ICON" HREF="informa00001.ico">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29374447-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>